Всичко свързано с тоците ми е слабост, опитайте се да ме затрудните.
Здравейте,
Термостатът на съдомиялната изпуши.
Помня, че беше старият беше Klixon, обаче не знам на какви температури и дали е нормално отворен/затворен. Горните 2 жици са по-дебели от долните 2.
Взех някакъв втора ръка Klixon 2tt24 T-130, който на външен вид е същия като стария. На стайна температура дава контакт между горните 2 клеми и между долните 2 клеми. Пробвах да го загрея и последователно изключват контактите при повишаване на температурата.
Зачистих кабелните обувки, оправих кафевия кабел и ги свързах както бяха на стария. Първо идва фаза на зеления (по-тънък) и водата се сгрява. Фазата на кафевия (по-дебел) ту се появява, ту изчезва. На другите 2 (жълтия и сивия) няма фаза. Миялната стои повече от 1 час на стъпката за миене и не преминава на следващата стъпка, върти си помпата, нагревателя си грее, водата не прегрява. Предполагам, че не стига сигнал, че водата е загряла.
Някой може ли даде съвет какво да правя?

Прикачен файл:
20170105_232943.jpg

Прикачен файл

20170109_224749.jpg
Установих къде е проблемът - премостих долния контакт и миялната продължи напред с програмата.
Долният контакт за по-ниската температура трябва да е нормално отворен (НО/NO/NA). Ще трябва да сменя термостата с друг.

Включи се в дискусията:

 Отговори   Нова тема Абонирай се

Сподели темата:

Бъди информиран. Следвай "Направи сам" във Facebook:

Имаш нужда от подходящ професионалист за дома?

Върни се в “Електротехника”