Всички имаме коли, нали ?
Здравейте. Проблема ми е следния - Датчика си работи но нестига ток до него и перката на радиятора така нетръгва от къде може да е проблема. Проверих бушоните не са те здрави са си.
MamaMy - майстор
Бушона на тая перка трябва да е доста по-голям на размер от останалите. Така на око поне два пъти. Свали го и измери до него дали има + 12 В.
Намерих проблема. Явно е дало на късо или незнам как но бушона където влиза вторият в жълто е нагоряло вътре и явно неправи маса и няма ток. Един втора употреба и се надявам проблема да се реши

Прикачен файл

vw-1.jpg
vw-1.jpg (36.1 KиБ) Видяна 119 пъти
shotik - майстор
С кабел от + на акумулатора подаваш ток на вентилатора , за да го провериш него дали работи. Ако работи, търсиш къде е прекъсната веригата - отново бушони, кабели, датчик и - МАСА на вентилатора.
Може да направиш аварийно свързване от + на акумулатора и с ключ при теб и да го пускаш или направо на контакт да работи, за да ползваш колата и търсиш начин да отстраниш повредата .
kr1100 - майстор
От тези години вентилаторите са кекави. На АЕЕ съм имал случай на счупена пластинчата пружина и заклинен ротор - аут.
Ако е монторан на кора като на Голф 3 АЕЕ - мъка - сваляне на воден радиатор. Втулките също не са надеждно във времето.
Имам ел.двигател от вентилатора на АЕЕ. Като го изровя мога да ти го подаря. Само ел. д-ля без перката.

Тема "Wv Polo 1.4 MPI 1999 перката за охлаждане неработи" | Включи се в дискусията:


Сподели форума:

Бъди информиран. Следвай "Направи сам" във Facebook:

Намери изпълнител и вдъхновения за дома. Следвай MaistorPlus във Facebook: